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Error received when uploading data to Axiom via WINSCP |
Affected User / Action |
Miami University staff, faculty, and students who are unable tp upload data to Axiom using WINSCP |
Cause |
The server upload service that adds the data to Banner is not working |
Resolution |
- Contact IT Help by phone at 513-529-7900 or by live chat session at MiamiOH.edu/ITChat to report the error
- Provide the following information:
- The instance of Banner you are using
- The specific error message you receive when attempting to upload to Axiom
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